中文域名什么是中文域名?

中文域名  时间:2020-11-13  阅读:()

什么是中文域名?

1什么是中文域名? 中文域名是含有中文的新一代域名,同英文域名一样,是互联网上的门牌号码。中文域名在技术上符合2003年3月份IETF发布的多语种域名国际标准(RFC3454、RFC3490、RFC3491、RFC3492)。中文域名属于互联网上的基础服务,注册后可以对外提供WWW、EMAIL、FTP等应用服务。 2可以注册什么样的中文域名? 您注册的中文域名至少需要含有一个中文文字。您可以选择中文、字母(A-Z,a-z,大小写等价)、数字(0-9)或符号(-)命名您的中文域名,但最多不超过20个字符。目前有".CN"、".中国"、".公司"、".网络"四种类型的中文顶级域名供您注册,例如: 中国互联网络信息中心.中国 中国互联网络信息中心.CN 中国互联网络信息中心.公司 中国互联网络信息中心.网络 3为什么要注册中文域名? 1)中国人自己的域名,使用方便,便于记忆; 2)中文域名域名资源丰富,可以获得满意的域名。注册一个中文.中国域名,自动获得中文; 3)注册一个简体中文域名,自动获赠繁体中文,域名注册手续简便、快捷。 4)显著的标识作用,体现自身的价值和定位; 5)全中文服务,保障用户知情权; 6)适用中国法律,全面保障用户利益; 7)保障国家域名系统的安全。 4中文域名、CN域名、通用网址有什么区别? 中文域名和CN域名属于域名体系,中文域名是符合国际标准的一种域名体系,使用上和英文域名近似,作为域名的一种,可以通过DNS解析,支持虚拟主机,电子邮件等服务。 通用网址是一种新兴的网络名称访问技术,通过建立通用网址与网站地址URL的对应关系,实现浏览器访问的一种便捷方式。是基于DNS之上的一种访问技术。 二、 中文域名注册服务 1个人是否可以注册中文域名? 不可以。 2如何注册中文域名? CNNIC授权的中文域名注册服务机构负责中文域名的注册,您只需要选择您的注册服务机构,然后到他们的网站上进行联机注册。 3中文域名服务注册以后多长时间可以使用? 您的中文域名服务注册申请后会实时进入到中文域名注册系统数据库中,24小时后正式生效。 4中文域名的变更、转让、注销如何操作? 您可以变更、转让、注销您注册的中文域名,具体操作由中文域名注册服务机负责。 5申请人不可以注册的中文域名信息范围? 1)反对宪法所确定的基本原则的; 2)危害国家安全,泄露国家秘密,颠覆国家政权,破坏国家统一的; 3)损害国家荣誉和利益的; 4)煽动民族仇恨、民族歧视,破坏民族团结的; 5)破坏国家宗教政策,宣扬邪教和封建迷信的; 6)散布谣言,扰乱社会秩序,破坏社会稳定的; 7)散布淫秽、色情、赌博、暴力、凶杀、恐怖或者教唆犯罪的; 8)侮辱或者诽谤他人,侵害他人合法权益的; 9)含有法律、行政法规禁止的其他内容的。 6中文域名注册规则 1)用户提交一个中文域名后,注册系统自动分配对应全简体和全繁体字型。 2)用户也可以自己提交自己的全繁和全简域名,注册系统就不在自动分配了。 3)一组中文域名的繁简体最多包括3个域名,用户提交字型/全繁体字型/全简体字型三种形式。 4)如果用户提交字型和全繁体或全简体字型相同,则该中文域名少一种形式。 5)如果该中文域名全繁体和全简体字型相同,则该中文域名少一种形式。 三、 如何使用中文域名: 1如果您没有安装中文域名客户端插件 直接在IE地址栏键入:,即可到达相对应的网站。例如: 特别提示:为了您更方便地访问中文域名,建议您 安装中文域名客户端插件 。 2如果您已经安装中文域名客户端插件 直接在IE地址栏键入您要访问的中文域名,即可到达相对应的网站。例如: 清华大学 北京大学。中国 中软股份。公司 世纪互联。网络 3中文域名客户端支持的中文域名的种类 支持以,.中国,.公司,.网络结尾的中文域名,例如: 清华大学 北京大学.中国 中软股份.公司 中国金桥网.网络 4中文.公司、中文.网络中文域名的使用 每个.公司中文域名赠送".公司"后缀的中文域名,每个.网络中文域名赠送".网络"后缀的中文域名;用户可以在已注册的.公司或.网络中文域名结尾后填加即可访问网站 5中文域名客户端支持的中文域名分隔符的种类 输入域名时,以下的分隔符是等价的,例如: 北京大学.中国 北京大学。中国 北京大学中国 以上的3个域名是等价的。 6中文域名客户端支持全角字符输入,例如输入"输入"北京大";同时也支持半角字符输入,例如输入"北京大学"是等价的。 7哪些独立软件开发商支持中文域名 nFoxmail 5.0支持中文域名 nMozilla从版本1.4支持中文域名 n腾讯(QQ)浏览器 从版本QQ2003IIIBeta2支持中文域名 nNetscape从版本 7.1 支持中文域名 nOpera (including IDN in version 7) 四、 中文域名注册用户如何启用中文域名 与英文域名一样,用户注册完一个中文域名之后,需要在相应的DNS、WWW、Email等服务器配置该中文域名才能真正使用。简单的说,中文域名配置流程与英文域名的配置流程没有什么不同,但由于现有的各种DNS、WWW、Email等服务器在自己的配置文件中尚不支持用中文直接编辑,需要在配置前进行Punycode转码后才能正常工作。鉴于以上原因,您可以采取以下两种方式启用中文域名: 1方式一(推荐使用) 1)将注册中文域名时的DNS 服务器设置为注册服务机构提供的中文域名解析的服务器; 2)用户委托中文域名注册服务机构配置该中文域名解析服务器; 3)正式启用中文域名; 特别提示:使用虚拟主机的用户由其服务提供商配置DNS解析服务器。 2方式二 1)将注册中文域名时的DNS服务器设置为用户自己的中文域名解析的服务器; 2)用户自行配置中文域名解析服务器。 五、 中文域名争议处理 中文域名争议解决如何解决? 根据《中国互联网络信息中心域名争议解决办法》由中文域名争议解决机构处理中文域名的争议。 目前经CNNIC认证的中立域名争议解决机构有两家: 中国国际经济贸易仲裁委员会域名争议解决中心和香港国际仲裁中心。

Ceranetworks顶级合作伙伴 香港E3 16G 299元 香港E5 32G 650元 美国E3 16G 650元

提速啦(www.tisula.com)是赣州王成璟网络科技有限公司旗下云服务器品牌,目前拥有在籍员工40人左右,社保在籍员工30人+,是正规的国内拥有IDC ICP ISP CDN 云牌照资质商家,2018-2021年连续4年获得CTG机房顶级金牌代理商荣誉 2021年赣州市于都县创业大赛三等奖,2020年于都电子商务示范企业,2021年于都县电子商务融合推广大使。资源优势介绍:Ceranetwo...

热网互联33元/月,香港/日本/洛杉矶/韩国CN2高速线路云主机

热网互联怎么样?热网互联(hotiis)是随客云计算(Suike.Cloud)成立于2009年,增值电信业务经营许可证:B1-20203716)旗下平台。热网互联云主机是CN2高速回国线路,香港/日本/洛杉矶/韩国CN2高速线路云主机,最低33元/月;热网互联国内BGP高防服务器,香港服务器,日本服务器全线活动中,大量七五折来袭!点击进入:热网互联官方网站地址热网互联香港/日本/洛杉矶/韩国cn2...

HostKvm(4.25美)香港和俄罗斯高防机房云服务器

HostKvm 商家我们算是比较熟悉的国内商家,商家主要还是提供以亚洲数据中心,以及直连海外线路的服务商。这次商家有新增香港和俄罗斯两个机房的高防服务器方案。默认提供30GB防御,且目前半价优惠至4.25美元起步,其他方案的VPS主机还是正常的八折优惠。我们看看优惠活动。香港和俄罗斯半价优惠:2021fall,限购100台。通用优惠码:2021 ,八折优惠全部VPS。我们看看具体的套餐。1、香港高...

中文域名为你推荐
yuming域名IP指向 是什么意思??美国主机租用在哪里可以租用美国服务器?虚拟主机购买够买虚拟主机在那里的比较好介绍一个免费com域名注册哪个网站注册COM域名不要钱?1g虚拟主机想买个1G虚拟主机,不限流量的,但不知道哪个建站网站靠谱,求推荐!上海虚拟主机我想购买虚拟主机,选个品牌。大家给点意见。电信为主。当然肯定要支持多线。windows虚拟主机win10用什么虚拟机好jsp虚拟主机jsp中文网的虚拟主机有人用过没?觉得怎么样?虚拟主机排名换一台虚拟主机会影响排名吗?广西虚拟主机虚拟主机哪里的好?
uk2 美国主机网 美国十次啦服务器 河南m值兑换 100m空间 支付宝扫码领红包 优酷黄金会员账号共享 百度云加速 smtp服务器地址 工信部网站备案查询 qq金券 网页加速 中国联通宽带测试 服务器机柜 防盗链 电信测速器在线测网速 免费服务器 遨游论坛 dbank 国内免备案cdn 更多