你是做文字表格还是数字表格?文字表格是在WORD里做的,数字的比较多的一般在EXCEL里做;
在WORD里做的话。
你只要在工具栏上右击把表格菜单打开,表格菜单第一个命令就是绘制表格的命令就可以用了。
。
如果在EXCEL里做的话。
。
你要做多大的表格,就先选中要做表格的区域,然后右击点表格属性加框。
。
就行了。
一、创建表格方法:
1、单击常用工具栏上的插入表格按钮→选择所需列数和行数→单击确定;
2、单击表格菜单→移向插入→单击表格命令→在插入表格列数和行数框中→输入所需列数和行数→在自动操作处选择所需方式→单击确定。
3、将光标放在需要插入行、列或单元格的表格中→单击表格菜单→移向插入→选择行、列或单元格。
二、选定表格方法:
1、将光标放在所需位置→单击表格菜单→移向选定→选择所要选定的表格、列、行、单元格。
2、将光标放在所需位置→按住鼠标左键不放拖动选择所要的行、列、单元格。
三、删除表格方法:
1、选中所要删除的表格、行、列、单元格→单击表格菜单→移向删除→单击表格、行、列、单元格。
四、调整行高、列宽、单元格的方法:
1、将光标放在需要改变的行、列或单元格的边框线上→按住鼠标左键不放拖动所需距离。
2、选定需要改变行高、列度或单元格→按鼠标右键→表格属性命令→单击行、列或单元格→调整所需距离→单击确定。
五、修饰表格方法:(先单击常用工具栏上的→表格和边框按钮)
1、合并单元格→选定要合并的单元格→单击表格和边框工具栏上的合并单元格按钮;(也可单击表格菜单→单击合并单元格命令)。
2、拆分单元格→选定要拆分的单元格→单击表格和边框工具栏上的拆分单元格按钮→在拆分表格的行和列框中选择或输入所需的数据→单击确定;(也可单击表格菜单→单击拆分单元格命令→在拆分表格的行和列框中选择或输入所需的数据→单击确定)。
3、平均分布各列→选定所需列→单击表格和边框工具栏上的平均分布各列按钮。
4、平均分布各行→选定所需行→单击表格和边框工具栏上的平均分布各行按钮。
5、添加表格的边框→选定所需表格→表格和边框工具栏上的→单击线型选择所需线型→单击粗细选择所需宽度→单击边框颜色选择所需颜色→单击边框选择要添加的框线。
6、添加表格底纹颜色→选定所需表格→单击表格和边框工具栏上的底纹颜色按钮→选择所需填充色。
六、拆分表格方法:
1、将光标放在所需表格中→单击表格菜单→单击拆分表格命令。
七、绘制斜线表头方法:
1、将光标放在所需表格中→单击表格菜单→绘制斜线表头命令→选择需要的表头样式→选择字体大小、输入所需格式→单击确定。
八、表格与文本之间的转换方法:
1、输入所需内容→单击表格菜单→移向转换→选择所需方式→单击确定。
九、表格的排序方法:
1、选定所要排序的内容→单击表格菜单→排序命令→选择所需方式→单击确定。
十、表格的环绕方式和对齐方式:
1、选定表格→单击表格菜单→选择属性命令→选择所需环绕方式和对齐方式→单击确定;(选定表格→按鼠标右键→选择属性命令→选择所需环绕方式和对齐方式→单击确定)。
十一、设置表格自动套用格式方法:
1、选定表格→单击表格菜单→表格自动套用格式命令→在表格自动套用格式列表中→选择所需的自动套用格式→单击确定。
注明:请大家多做一些表格的练习题。
因为Word软件中除了文章排版就是表格最重要。
湖南百纵科技有限公司是一家具有ISP ICP 电信增值许可证的正规公司,多年不断转型探索现已颇具规模,公司成立于2009年 通过多年经营积累目前已独具一格,公司主要经营有国内高防服务器,香港服务器,美国服务器,站群服务器,东南亚服务器租用,国内香港美国云服务器,以及全球专线业务!活动方案:主营:1、美国CN2云服务器,美国VPS,美国高防云主机,美国独立服务器,美国站群服务器,美国母机。2、香港C...
便宜的香港vps多少钱?现在国外VPS主机的价格已经很便宜了,美国VPS主机最低一个月只要十几元,但同样免备案的香港VPS价格贵不贵呢?或者说便宜的香港VPS多少钱?香港vps主机价格要比美国机房的贵一些,但比国内的又便宜不少,所以目前情况是同等配置下,美国VPS比香港的便宜,香港VPS比国内(指大陆地区)的便宜。目前,最便宜香港vps低至3元/首月、18元/月起,今天云服务器网(www.yunt...
虎跃科技怎么样?虎跃科技(虎跃云)是一家成立于2017年的国内专业服务商,专业主营云服务器和独立服务器(物理机)高防机房有着高端华为T级清洗能力,目前产品地区有:山东,江苏,浙江等多地区云服务器和独立服务器,今天虎跃云给大家带来了优惠活动,为了更好的促销,枣庄高防BGP服务器最高配置16核32G仅需550元/月,有需要的小伙伴可以来看看哦!产品可以支持24H无条件退款(活动产品退款请以活动规则为准...