支持内网穿透

内网穿透  时间:2021-04-04  阅读:()
重点特征超高清音视频T49G高保真的音质让沟通变得更加轻松,同时T49G拥有工业级的200万像素全高清摄像头,单路视频最高可达1080P.
另外,T49G还支持3方视频会议以及5方音视频混合会议,并确保用户在长时间通话下的舒适感以及听力保护,在手柄、扬声器、免提、音腔等一系列地方打造了超高清的音质解决方案.
极致的用户体验8英寸的超大触摸屏,给用户更直观的操作和视觉体验.
在T49G屏幕上可以直接下拉出消息中心和控制中心,方便用户快捷操作.
另外T49G还支持全键盘输入,字符输入变得迅速.
通过多达29个可编程触摸按键,有效节约了操作时间从而实现高效办公.
丰富的接口提供更多应用T49G集成了USB2.
0接口,通过U盘支持本地音/视频录制、视频截图.
内置蓝牙4.
0模块,支持蓝牙耳机,并且可以和手机进行配对,将T49G变成手机的蓝牙耳机享受T49G的高清音质和便捷的操作体验,另外也可以将手机联系人同步到T49G上.
内置Wi-Fi模块,免去接网线的困扰,T49G移动更方便.
通过HDMI接口,也可以将T49G的视频扩展到更大的显示屏上,T49G的视频体验更加丰富.
高安全性和兼容性支持SRTP和TLS通话加密、802.
1x媒体访问控制、MD5鉴权、AES安全配置文件等完善的安全保护机制,避免被黑客攻击.
与此同时,广泛兼容市场上的主流视频会议系统、IP-PBX、UC平台、软交换平台等.
高保真音质8寸触摸屏HDMI输出Wi-Fi蓝牙高清视频音视频录制SIPVP-T49Gwww.
yealink.
com.
cn革命性视频协作话机亿联极具创新的视频协作话机T49G专为管理层和远程办公人员设计,外观设计和用户体验更加商务化.
8英寸的超大触摸屏,给用户更方便直观地操作体验,超高清的音/视频让用户获得丰富、清晰、身临其境的视听感受.
同时,T49G内置Wi-Fi和蓝牙模块,集成了USB2.
0接口、HDMI接口,摄像头可拔插,支持三方视频和五方音视频混合会议、支持视频录制、支持双屏扩展显示等,丰富的功能让用户更加轻松高效地办公.
>8英寸1280x800像素电容屏(IPSLCD)>1080p30全高清视频>200万像素带挡板全高清摄像头>内置蓝牙4.
0模块>内置Wi-Fi模块(2.
4GHz&5GHz,802.
11a/b/g/n)>支持HDMI双屏显示>U盘录制音视频>支持16个账号>3方视频会议>5方音频/视频混合会议音频特征高保真音质:HD手柄,HD免提音频编解码:AMR-WB(optional),AMR-NB(optional),G.
722,G.
711(A/),G.
729AB,G.
723,G.
726,iLBC,OpusDTMF:In-band,Out-of-band(RFC2833)和SIPINFO全双工免提VAD,CNG,AEC,PLC,AJB,AGC视频特征支持1080p@30fps高清视频视频编解码器:H.
264HP,H.
264,H.
263200万像素带挡板高清摄像头水平视角:63.
5°垂直视角:37°摄像头角度可调摄像头外置,可自由拔插用户界面8英寸1280x800像素触摸屏支持10点触控支持壁纸和屏保来电和未读信息提示灯支持中文显示来电信息:联系人名称,号码和照片话机特征16个VoIP账号呼叫保持,静音免打扰速拨,重拨,回拨热线,群听紧急呼叫自动应答呼叫转移,通话转接,呼叫等待无需SIP代理的IP直拨铃声选择/导入/删除手动或自动设置时间拔号规则,XML浏览器,actionURL/URIRTCP-XR(RFC3611),VQ-RTCPXR(RFC6035)三方视频会议,五方音视频混合会议HDMI双屏显示,全键盘输入支持U盘录制音频、视频,支持视频截图消息中心、控制中心外置摄像头可通过USB3.
0Cable延伸IP-PBX特征BLF,BLA匿名呼叫,匿名呼叫拒接免扰&呼叫转移状态同步移动办公信息等待提示(MWI)语音信息,通话驻留,呼叫截答对讲机,组播,通话保持时播放音乐呼叫完成,通话录音通讯录本地地址簿:1000条黑名单XML/LDAP通讯录智能搜索通讯录搜索/导入/导出呼叫记录:所有记录/已拨/已接/未接/转移来电功能键29个触摸可编程按键8个功能键:语音信息、耳麦、静音、通话保持、通话转接、视频、重拨、免提音量调节键静音状态提示灯耳麦状态提示灯免提状态提示灯接口千兆双网口内置Wi-Fi(2.
4GHz&5GHz,802.
11a/b/g/n)内置蓝牙4.
0+EDR1个USB2.
0接口1个USB3.
0接口,连接摄像头或USB3.
0Cable1个RJ9(4P4C)手柄接口1个RJ9(4P4C)耳麦接口1个HDMI接口,连接电视或显示屏1个安全锁孔配置管理支持三种配置模式:网页、话机及自动配置支持FTP/TFTP/HTTP/HTTPS/PnP方式的自动更新支持PnP方式自动部署,零部署,TR-069支持键盘锁保护个人隐私,抓包和系统日志导出恢复出厂设置,重启其它物理特征电源适配器:100~240V交流输入,12V/2A直流输出功耗(用电源适配器):8.
0W-12W裸机尺寸(W*D*H*T):273mm*226mm*285mm*42mm操作环境湿度:10~95%操作环境温度:-10~50°C网络安全IPv4/IPv6,SIPv1(RFC2543),v2(RFC3261)支持冗余服务器,支持STUN内网穿透SIP连接模式:代理模式、对等直连模式IP地址分配模式:静态/动态/PPPoE支持HTTP/HTTPS服务SNTP自动同步日期和时间支持UDP/TCP/DNS-SRV(RFC3263)QoS:802.
1p/Qtagging(VLAN),Layer3ToSDSCP支持SRTP协议,支持TLSHTTPS证书管理,配置文件加密支持信息验证机制MD5/MD5-SESSOpenVPN,IEEE802.
1X外箱包装包装清单:-YealinkSIPVP-T49GIP话机-手柄-手柄线-摄像头-以太网线-底座-快速入门指南-电源适配器-扩展屏配件ED10(可选)数量/箱:5PCS净重/箱:12.
9Kg毛重/箱:14.
0Kg彩盒尺寸:336mm*364mm*112mm外包厢尺寸:587mm*348mm*376mmSIPVP-T49G技术参数厦门亿联网络技术股份有限公司Email:sales@yealink.
com网址:www.
yealink.
com.
cnInternetMonitorPC认证REACH厦门亿联网络技术股份有限公司Email:sales@yealink.
com网址:www.
yealink.
com.
cn关于亿联厦门亿联网络技术股份有限公司(股票代码:300628)是国际领先的企业通信与协作解决方案提供商,面向全球提供"云+端"视频会议服务.
亿联网络以研发为核心,坚持自主创新,拥有世界领先的云计算、音视频及图像处理等核心技术专利,构筑了全场景、云端融合的音视频会议与协作解决方案.
亿联网络致力于让沟通更简单、更高效,帮助企业提高效率和竞争力.
其自主品牌Yealink畅销美国、英国、澳大利亚等140多个国家和地区,SIP话机市场占有率为全球第一.
版权所有版权所有2017厦门亿联网络技术股份有限公司版权所有2017厦门亿联网络技术股份有限公司版权所有.
未经Yealink(厦门)网络科技有限公司明确书面许可,不得以任何形式、任何手段(电子、机械、影印、录音或其他方式)或出于任何目的复制或传播本文挡中的任何部分.
技术支持请访问http://support.
yealink.
com获取最新的固件版本、产品手册等材料,FAQ中可以找到常见问题及解决方案,为了方便您更好的获取相关的技术支持服务,您可登录https://ticket.
yealink.
com提交您的相关问题,我们将有专业人员为您解答.
厦门亿联网络技术股份有限公司网址:www.
yealink.
com.
cn地址:福建省厦门市湖里高新园区岭下北路1号亿联研发大楼版权亿联网络技术股份有限公司2018

王小玉网-美国洛杉矶2核4G 20元/月,香港日本CN2 2核2G/119元/季,美国300G高防/80元/月!

 活动方案:美国洛杉矶 E5 2696V2 2核4G20M带宽100G流量20元/月美国洛杉矶E5 2696V2 2核4G100M带宽1000G流量99元/季香港CN2 E5 2660V2 2核2G30M CN2500G流量119元/季日本CN2E5 2660 2核2G30M CN2 500G流量119元/季美国300G高防 真实防御E5 2696V2 2核2G30M...

CloudCone月付$48,MC机房可小时付费

CloudCone商家在前面的文章中也有多次介绍,他们家的VPS主机还是蛮有特点的,和我们熟悉的DO、Linode、VuLTR商家很相似可以采用小时时间计费,如果我们不满意且不需要可以删除机器,这样就不扣费,如果希望用的时候再开通。唯独比较吐槽的就是他们家的产品太过于单一,一来是只有云服务器,而且是机房就唯一的MC机房。CloudCone 这次四周年促销活动期间,商家有新增独立服务器业务。同样的C...

Megalayer优化带宽和VPS主机主机方案策略 15M CN2优化带宽和30M全向带宽

Megalayer 商家主营业务是以独立服务器和站群服务器的,后来也陆续的有新增香港、菲律宾数据中心的VPS主机产品。由于其线路的丰富,还是深受一些用户喜欢的,有CN2优化直连线路,有全向国际线路,以及针对欧美的国际线路。这次有看到商家也有新增美国机房的VPS主机,也有包括15M带宽CN2优化带宽以及30M带宽的全向线路。Megalayer 商家提供的美国机房VPS产品,提供的配置方案也是比较多,...

内网穿透为你推荐
外挂购买简单辅助脱机挂在哪里购买?阿丽克丝·布莱肯瑞吉唐吉诃德·多弗朗明哥知道什么秘密psbc.com怎样登录wap.psbc.com8090lu.com8090向前冲电影 8090向前冲清晰版 8090向前冲在线观看 8090向前冲播放 8090向前冲视频下载地址??www.765.com下载小说地址www.vtigu.com初三了,为什么考试的数学题都那么难,我最多也就135,最后一道选择,填空啊根本没法做,最后几道大题倒www.se222se.com请问http://www.dibao222.com这个网是做什么baqizi.cc和空姐一起的日子电视剧在线观看 和空姐一起的日子全集在线观看5566.com请问如何创建网页(就是www.5566.com.cn这种格式的)www.147.qqq.com谁有147清晰的视频?学习学习
国外vps租用 中国域名交易中心 免费cn域名 ftp空间 cloudstack 线路工具 国内php空间 什么是刀片服务器 有奖调查 seednet 最好的免费空间 hdd 万网主机管理 独立主机 lamp的音标 阿里云邮箱申请 googlevoice 海外加速 月付空间 中国域名根服务器 更多