YealinkSIP-T22Pfeaturesintuitiveuserinterfaceandenhancedfunctionalitywhichmakeiteasyforpeopletointeractandmaximizeproductivity.
WithTITITANchipsetandTIleadingVoIPvoiceengine,itenablesenhancedhigh-definitionaudio,outsourcedmanagementoptions,flexibledeploymentandthird-partycommunicationsapplications.
AsacosteffectiveIPsolution,ithelpsuserstostreamlinebusinessprocesses,deliveryapowerful,securityandconsistentcommunicationexperienceforsmallandlargeofficesenvironment.
ProfessionalIPphonewith3Lines&HDvoiceEnterpriseHDIPPhoneSIP-T22PTITITANchipsetandTIvoiceengine3VoIPaccounts,132x64graphicLCDHDVoice:HDCodec,HDspeaker,HDhandsetIPV6,BLF/BLA,XMLBrowser,Hot-desking,OpenVPN2xLAN,PoE,Headset,Wall-mountableAddr:4th-5thFloor,SouthBuilding,No.
63WanghaiRoad,2ndSoftwarePark,Xiamen,ChinaWebsite:www.
yealink.
comTel:+86-592-5702000Email:sales@yealink.
comSIP-T22PEnterpriseHDIPPhonePhoneFeatures3VoIPaccounts,Hotline,EmergencycallCallhold,Callwaiting,Callforward,CallreturnCalltransfer(blind/semi-attended/attended)CallerIDdisplay,Redial,Mute,DNDAuto-answer,3-wayconferencingSpeeddial,SMS,VoicemailMessageWaitingIndication(MWI)LEDTonescheme,VolumecontrolDirectIPcallwithoutSIPproxyRingtoneselection/import/deletePhonebook(300entries),BlacklistCallhistory:dialed/received/missed/forwardedMenu-drivenuserinterfaceLocalizedlanguageandinputmethodSoftkeysprogrammablePhysicalFeaturesTITITANchipset132x64graphicLCD32keysincluding4softkeys5LEDs:1xpower,3xline,1xmessage1xRJ9handsetport1xRJ9headsetport2xRJ4510/100MEthernetportsWall-mountablePoweradapter:AC100~240VinputandDC5V/1.
2AOutputPoweroverEthernet(IEEE802.
3af)Powerconsumption:1.
4-2.
8WNetweight:0.
81KGDimension(W*D*H*T):209MMx188MMx150MMx41MMOperatinghumidity:10~95%Operatingtemperature:-10~50°CPackageFeaturesQty/CTN:10PCSN.
W/CTN:11.
8KGG.
W/CTN:13.
0KGMeasurement:0.
083CMBCartonMeas:560MMx460MMx250MMCodecsandVoiceFeaturesWidebandcodec:G.
722Narrowbandcodec:G.
711μ/A,G.
723.
1G.
726,G.
729ABVAD,CNG,AEC,PLC,AJB,AGCFull-duplexspeakerphonewithAECIPPBXSystemIntegrationSecurityOpenVPN,802.
1x,VLANQoS(802.
1pq)TransportLayerSecurity(TLS)HTTPS(server/client),SRTP(RFC3711)DigestauthenticationusingMD5/MD5-sessSecureconfigurationfileviaAESencryptionPhonelockforpersonalprivacyprotectionAdmin/VAR/User3-levelconfigurationmodeCertificationsNetworkFeaturesSIPv1(RFC2543),v2(RFC3261)IPV6DNSSRV(RFC3263)RedundantserversupportNATTraversal:STUNmodeDTMF:In-Band,RFC2833,SIPInfoProxymodeandpeer-to-peerSIPlinkmodeIPAssignment:Static/DHCP/PPPoEBridge/routermodeforPCportTFTP/DHCP/PPPoEclientTelnet/HTTP/HTTPSserverDNSclient,NAT/DHCPserverLogoutManagementAuto-provisionviaFTP/TFTP/HTTP/HTTPSAuto-provisionwithPnPSNMPV1/2,TR069optionalConfiguration:browser/phone/auto-provisionFactoryconfigurationcustomizedTracepackageandsystemlogexportAdvancedFeaturesXMLphonebooksearch/importLDAPphonebookXMLBrowserPUSHXMLActionURL&ActiveURIHeadset(Callcentermode)MulticastIPPagingBusylampfield(BLF),BLFlistBridgedlineappearance(BLA)DND&ForwardsynchronizationIntercom,Paging,MusiconholdCallpark,CallpickupCallrecording,CallcompletionGrouplistening,GrouppickupAnonymouscall,AnonymouscallrejectionNetworkconferenceDistinctiveringtoneDialPlan,Dial-now
妮妮云的来历妮妮云是 789 陈总 张总 三方共同投资建立的网站 本着“良心 便宜 稳定”的初衷 为小白用户避免被坑妮妮云的市场定位妮妮云主要代理市场稳定速度的云服务器产品,避免新手购买云服务器的时候众多商家不知道如何选择,妮妮云就帮你选择好了产品,无需承担购买风险,不用担心出现被跑路 被诈骗的情况。妮妮云的售后保证妮妮云退款 通过于合作商的友好协商,云服务器提供2天内全额退款,超过2天不退款 物...
数脉科技六月优惠促销发布了!数脉科技对香港自营机房的香港服务器进行超低价促销,可选择30M、50M、100Mbps的优质bgp网络。更大带宽可在选购时选择同样享受优惠,目前仅提供HKBGP、阿里云产品,香港CN2、产品优惠码续费有效,仅限新购,每个客户可使用于一个订单。新客户可以立减400元,或者选择对应的机器用相应的优惠码,有需要的朋友可以尝试一下。点击进入:数脉科技官方网站地址数脉科技是一家成...
轻云互联怎么样?轻云互联,广州轻云网络科技有限公司旗下品牌,2018年5月成立以来,轻云互联以性价比的价格一直为提供个人,中大小型企业/团队云上解决方案。本次轻云互联送上的是美国圣何塞cn2 vps(免费50G集群防御)及香港沙田cn2 vps(免费10G集群防御)促销活动,促销产品均为cn2直连中国大陆线路、采用kvm虚拟技术架构及静态内存。目前,轻云互联推出美国硅谷、圣何塞CN2GIA云服务器...
手机ip为你推荐
163yeah请问163油箱和yeah邮箱的区别,已经和163其他邮箱的区别!支付宝注册网站在哪里注册支付宝设计eset爱买网超爱买网的特点35互联在中国哪家服务商提供的企业邮箱好呢?申请400电话电话是什么电话啊?怎么申请400电话400呢?具体收费价格是什么?最土团购程序团购网真实吗,流程是什么?艾泰科技艾泰的品牌介绍网上支付功能什么是网银支付servicetemporarilyunavailableService Temporarily Unavailable的503错误是怎么回事
万网域名查询 vps优惠码cnyvps 泛域名绑定 mach 美国仿牌空间 双12活动 typecho 申请空间 赞助 中国电信测网速 傲盾官网 中国电信宽带测速网 微软服务器操作系统 789电视剧 万网空间管理 免费asp空间 帽子云排名 网页加速 阿里云邮箱怎么注册 godaddyssl 更多