支持电话ip地址查询

电话ip地址查询  时间:2021-05-05  阅读:()
入门级IP电话SIP-T21PE2高保真音质:HD编码,HD手柄,HD免提带背光132x64分辨率图形液晶屏,支持中文显示2个SIP账号,支持3方语音电话会议双网口,集成PoE,耳麦IPv6,BLF/BLA,XML/LDAP通讯录两线入门级高清语音IP电话亿联SIP-T21PE2采用带背光图形液晶屏,达到132x64分辨率,支持中文显示;提供2个SIP账号;提供隐私安全保护;话机自带3方语音电话会议,具备丰富的功能;支持耳麦接口,PoE供电;支持PnP自动部署;兼容主流的IP-PBX;易于安装和使用,管理方便,提高办公效率;充分满足中小企业、呼叫中心、政府及行业用户的需求.
地址:中国厦门市软件园二期望海路63号南楼4—5层网址:www.
yealink.
com.
cn电话:+86-592-5702000邮箱:sales@yealink.
com入门级IP电话SIP-T21PE2证书音频特征>高保真音质:HD手柄,HD免提>编解码:G.
722、G.
711(A/μ)、G.
729AB、G.
726、iLBC>DTMF:In-band、Out-of-band(RFC2833)和SIPINFO>全双工免提>VAD,CNG、AEC、PLC、AJB、AGCIP-PBX特征>BLF>BLA>匿名呼叫、匿名呼叫拒接>信息等待提示(MWI)>语音信息、通话驻留、呼叫截答>对讲机,组播、通话保持时播放音乐>通话录音>移动办公话机特征>2个VoIP账号>呼叫保持、静音、免打扰>速拨、热线>呼叫转移、通话转接、呼叫等待>群听、短信、紧急呼叫>重拨、回拨、自动应答>3方会议>无需SIP代理的IP直呼>铃声选择/导入/删除>手动或自动设置时间>拔号规则>XML浏览器、XML推送>截图>RTCP-XR通讯录>本地地址簿:1000条>黑名单>智能搜索>XML/LDAP远程地址簿>通讯录搜索/导入/导出>呼叫记录:所有记录/已拨/已接/未接/转移来电用户界面>132x64像素灰度背光LCD显示屏>来电和未读信息提示灯>双色灯提示>直接的用户界面>支持中文显示>来电信息:联系人名称和号码其它物理特征>可挂墙>电源适配器(可选):5V/600mA直流输出>功耗(用电源适配器):0.
96W-3.
22W>功耗(PoE):1.
28W-6.
44W>裸机尺寸(W*D*H*T):209mm*188mm*150mm*41mm>操作环境湿度:10~95%>操作环境温度:-10~50°C功能键>带LED灯的2个可编程线路键>5个功能键:语音信息、耳麦、通话转接、重拨、免提>6个导航键>音量调节键接口>百兆PoE双网口,支持PoE>持PoE供电(IEEE802.
3af),Class2>1xRJ9(4P4C)手柄接口>1xRJ9(4P4C)耳麦接口配置管理>支持三种配置模式:网页、话机及自动配置>支持FTP/TFTP/HTTP/HTTPS/PnP方式的自动更新>支持PnP方式自动部署>零部署,TR-069>支持冗余服务器>支持键盘锁保护个人隐私>恢复出厂设置,重启>抓包和系统日志导出网络安全>SIPv1(RFC2543)、v2(RFC3261)>支持STUN内网穿透>SIP连接模式:代理模式、对等直连模式>IP地址分配模式:静态/动态>支持HTTP/HTTPS服务>过SNTP自动同步日期和时间>支持UDP/TCP/DNS-SRV(RFC3263)>QoS:802.
1p/Qtagging(VLAN),Layer3ToSDSCP>支持SRTP协议>支持TLS>HTTPS证书管理>配置文件加密>支持信息验证机制MD5/MD5-SESS>OpenVPN、IEEE802.
1X>IPv6>LLDP/CDP/DHCPVLAN外箱包装>数量/箱:10台>净重/箱:11.
7kg>毛重/箱:12.
5kg>彩盒尺寸:215mm*200mm*118mm>外包厢尺寸:615mm*436mm*208mmREACH

虎跃云-物理机16H/32G/50M山东枣庄高防BGP服务器低至550元每月!

虎跃科技怎么样?虎跃科技(虎跃云)是一家成立于2017年的国内专业服务商,专业主营云服务器和独立服务器(物理机)高防机房有着高端华为T级清洗能力,目前产品地区有:山东,江苏,浙江等多地区云服务器和独立服务器,今天虎跃云给大家带来了优惠活动,为了更好的促销,枣庄高防BGP服务器最高配置16核32G仅需550元/月,有需要的小伙伴可以来看看哦!产品可以支持24H无条件退款(活动产品退款请以活动规则为准...

PacificRack(19.9美元/年)内存1Gbps带vps1GB洛杉矶QN机房,七月特价优惠

pacificrack怎么样?pacificrack商家发布了七月最新优惠VPS云服务器计划方案,推出新款优惠便宜VPS云服务器采用的是国产魔方管理系统,也就是PR-M系列,全系基于KVM虚拟架构,这次支持Windows server 2003、2008R2、2012R2、2016、2019、Windows 7、Windows 10以及Linux等操作系统,最低配置为1核心2G内存1Gbps带宽1...

WebHorizon($10.56/年)256MB/5G SSD/200GB/日本VPS

WebHorizon是一家去年成立的国外VPS主机商,印度注册,提供虚拟主机和VPS产品,其中VPS包括OpenVZ和KVM架构,有独立IP也有共享IP,数据中心包括美国、波兰、日本、新加坡等(共享IP主机可选机房更多)。目前商家对日本VPS提供一个8折优惠码,优惠后最低款OpenVZ套餐年付10.56美元起。OpenVZCPU:1core内存:256MB硬盘:5G NVMe流量:200GB/1G...

电话ip地址查询为你推荐
操作http操作http重庆网络公司一九互联重庆畅融科技有限公司怎么样?德国iphone禁售令有人说苹果手机从2017年开始,中国禁售了ym.163.com免费企业邮箱特朗普吐槽iPhone为什么iphone x卖的这么好人人视频总部基地落户重庆迁户口入重庆flashftp下载rmdown怎么下载的是cuteftp工资internal
安云加速器 uk2 缓存服务器 http500内部服务器错误 全能主机 ibrs 绍兴高防 爱奇艺vip免费试用7天 cloudlink 带宽租赁 starry 免费asp空间 帽子云排名 百度云空间 主机返佣 实惠 789电视剧网 腾讯云平台 美国vpn服务器 免费服务器 更多