中文域名中文域名是怎么回事?

中文域名  时间:2020-11-13  阅读:()

中文域名是骗局吗?

中文域名,顾名思义,就是以中文表现的域名。由于互联网起源于美国,使得英文成为互联网上资源的主要描述性文字。这一方面促使互联网技术和应用的国际化,另一方面,随着互联网的发展特别在非英文国家和地区的普及,又成为非英语文化地区人们融入互联网世界的障碍。中文域名是含有中文的新一代域名,同英文域名一样,是互联网上的门牌号码。中文域名在技术上符合2003年3月份IETF发布的多语种域名国际标准(RFC3454、RFC3490、RFC3491、RFC3492)。中文域名属于互联网上的基础服务,注册后可以对外提供WWW、Email、FTP等应用服务。 因此中文域名也是有的,不一定是骗局。

中文域名是什么时间产生的?

2000年7月外国中国中文域名注册进入大陆,2000年10以主权的名义保护中文域名注册的运动就如火如荼地开展起来。 10月20日,万网推出了“保护中文域名紧急行动”,自称是NSI在亚洲唯一“金牌级”首席合作伙伴,率先开始全球通用域名预注册服务; 也是10月20日中国频道发起“110”中文国际域名保护紧急大行动,自称是中国首家获得ICANN认证的国际域名一级注册商,能够直接连接到位于美国的国际域名总库。 网站上纷纷出现了煽动性的抢注语:“这是一个商机,注册一个好的中文域名,等于坐拥一支绩优股。一个域名赚取百万的神话,将不再发生在美国人身上。” CNNIC反应迅速,于11月1日召开新闻发布会,宣布继“中文.中国”后再推出“中文”、“中文.网络”和“中文.公司”等中文域名,呼吁国内的ISP和企业都来注册,并对NSI自行开始注册下的中文域名而不征求中国方面的意见的行为表示不满。CNNIC主任毛伟说:“中文域名的注册与管理不是单纯的一种商业行为,更是一种主权的体现。” 中国信息协会有关专家还站在国家安全的角度认为,“中文域名注册服务不只是一个技术问题或商业问题,更是一个域名主权的问题”“中国用户使用我们自己语言的域名也要向外国公司注册,并由外国公司负责域名解析是不合理的。这不仅造成大量外汇的流失,更有甚者,它还将对国家安全造成一种潜在的威胁,一旦国际上发生战事,我们的国际信道被迫关闭,那么我们将因域名无法解析而导致网路通信瘫痪,使国家处于危险境地。”“国家有关主管机构应尽快出台有关中文域名的管理办法,以维护国内广大网民的利益。” 信息产业部于11月8日印发《关于互联网中文域名管理的通告》,明文规定:“在中华人民共和国境内从事中文域名注册服务或注册代理活动,应获得信息产业部批准,信息产业部电信管理局具体负责办理审批事宜。未经批准,任何组织或个人不得从事中文域名注册管理、注册服务和注册代理活动。” 在这一轮拼杀中,CNNIC依靠“维护国家主权”这张王牌而初战告捷。

中文域名是怎么回事?

中文域名与英文是一样的,不同的只是输入中文与英文的区别,使用功能上是一样的。

炭云188元/年,上海CN2 VPS/2核/384MB内存/8GB空间/800GB流量/77Mbps端口/共享IP

炭云怎么样?炭云(之前的碳云),国人商家,正规公司(哈尔滨桓林信息技术有限公司),主机之家测评介绍过多次。现在上海CN2共享IP的VPS有一款特价,上海cn2 vps,2核/384MB内存/8GB空间/800GB流量/77Mbps端口/共享IP/Hyper-v,188元/年,特别适合电信网络。有需要的可以关注一下。点击进入:炭云官方网站地址炭云vps套餐:套餐cpu内存硬盘流量/带宽ip价格购买上...

BeerVM1GB内存/VDSps端口1GB,350元/月

beervm是一家国人商家,主要提供国内KVM VPS,有河南移动、广州移动等。现在预售湖南长沙联通vds,性价比高。湖南长沙vps(长沙vds),1GB内存/7GB SSD空间/10TB流量/1Gbps端口/独立IP/KVM,350元/月,有需要的可以关注一下。Beervm长沙联通vps套餐:长沙联通1G青春版(预售)长沙联通3G标准版(预售)长沙联通3G(预售)vCPU:1vCPU:2vCPU...

PacificRack(年付低至19美元),夏季促销PR-M系列和多IP站群VPS主机

这几天有几个网友询问到是否有Windows VPS主机便宜的VPS主机商。原本他们是在Linode、Vultr主机商挂载DD安装Windows系统的,有的商家支持自定义WIN镜像,但是这些操作起来特别效率低下,每次安装一个Windows系统需要一两个小时,所以如果能找到比较合适的自带Windows系统的服务器那最好不过。这不看到PacificRack商家有提供夏季促销活动,其中包括年付便宜套餐的P...

中文域名为你推荐
广东虚拟主机如果营业执照上的注册地址是属于广东地区对客户的虚拟主机或者域名的地有没有限制?虚拟主机租用虚拟主机服务器租用要怎么选择?国外域名注册国外域名注册什么好的推荐网站服务器租用公司想建个网站,请问租服务器按年收费是多少钱重庆虚拟空间重庆虚拟主机租用那家好?重庆虚拟空间重庆顺丰快递运的电脑主机19号中午11点到的第二天物流状态还是在重庆集散中心?今天能不能领导件?网站空间免备案哪有不用备案的网站空间?虚拟主机控制面板虚拟主机管理面板与网站后台有什么区别?合肥虚拟主机哪里的虚拟主机空间实惠?apache虚拟主机如何用Apache配置安全虚拟主机 - PHP进阶讨论
如何注销域名备案 google镜像 windows主机 win8.1企业版升级win10 dd444 域名评估 免费智能解析 搜索引擎提交入口 空间登陆首页 监控服务器 什么是web服务器 深圳域名 带宽测试 cdn服务 国外代理服务器 rewritecond 香港博客 镇江高防服务器 cdn加速 alexa世界排名 更多