allowedtp-link设置

tp-link设置  时间:2021-05-19  阅读:()
TheTL-SG3424Pprovides2410/100/1000Mbpsportsthatsupports802.
3at/af-compliantPoE,withatotalPoEpowersupplyupto320W,powerfulandexibleenoughforuserstodeploywirelessaccesspointsorIP-basednetworksurveillancecameras.
Theswitchalsocomesequippedwith4comboSFPslots,expandingyournetworkexibly.
Inaddition,itprovideshighperformance,enterprise-levelQoS,advancedsecuritystrategiesandrichlayer2managementfeatures.
Withalltheseadvancedfeatures,theJetStreamTMGigabitL2ManagedPoESwitchisanidealchoiceforsmallandmediumbusinessnetworking.
TL-SG3424Phasrobustsecurityandmanagementfeatures.
TheIP-MAC-Port-VIDBindingandAccessControlList(ACL)functionsprotectagainstbroadcaststorm,ARPandDenial-of-Service(DoS)attacks,etc.
QualityofService(QoS,L2toL4)providesenhancedtracmanagementcapabilitiestomoveyourdatasmootherandfaster.
Anymore,theeasy-to-usewebmanagementinterfaces,alongwithCLI,SNMPandRMON,meanfastersetupandcongurationwithlessdowntime.
Forworkgroupanddepartmentsrequiringcost-sensitiveLayer2Switchandgigabitcapability,TP-LINKJetStreamTMGigabitL2ManagedPoESwitchTL-SG3424Pprovidesyoutheidealaccess-edgesolution.
OverviewDatasheetwww.
tp-link.
comCopyright2012TP-LINKTechnologiesCo.
,Ltd.
Allrightsreserved.
TL-SG3424P24-PortGigabitL2ManagedPoESwitchwith4ComboSFPSlotsTP-LINKTMTL-SG3424PTP-LINKJetStreamTM24-PortGigabitL2ManagedPoESwitchwith4ComboSFPSlotsIEEE802.
3at/af-compliantPoweroverEthernetTheTL-SG3424Pprovides2410/100/1000Mbpsportsthatsupport802.
3at/af-compliantPoE,withatotalPoEpowersupplyupto320W,powerfulandexibleenoughforuserstodeploywirelessaccesspoints,surveillancecameras,IPphonesandotherPoEsupporteddevices.
Theswitchalsocomesequippedwith4comboSFPslots,expandingyournetwork'sexibility.
Inaddition,itprovideshighperformance,enterprise-levelQoS,advancedsecuritystrategiesandrichlayer2managementfeatures.
Withalltheseadvancedfeatures,theJetStreamGigabitL2ManagedPoE+Switchisanidealchoiceforsmallandmediumbusinessnetworking.
SecureNetworkingThisJetStreamTMGigabitL2ManagedPoESwitchprovidesIP-MAC-Port-VIDBinding,PortSecurity,StormcontrolandDHCPSnoopingwhichprotectagainstbroadcaststorms,ARPattacks,etc.
ItintegratessometypicalDoSattackstoselect.
Youcanprotecttheseattacksmoreeasilyeverthanbefore.
Inaddition,theAccessControlLists(ACL,L2toL4)featurerestrictsaccesstosensitivenetworkresourcesbydenyingpacketsbasedonsourceanddestinationMACaddress,IPaddress,TCP/UDPportsandevenVLANID.
Moreover,theswitchsupports802.
1Xauthentication,whichisusedinconjunctionwithaRADIUSservertorequiresomeauthenticationinformationbeforeaccesstothenetworkisallowed.
GuestVLANfunctionsupportstoenablethenon-802.
1Xclientstoaccessthespecicnetworkresource.
AdvancedQoSfeaturesTointegratevoice,dataandvideoserviceononenetwork,theswitchappliesrichQoSpolicies.
AdministratorcandesignatethepriorityofthetracbasedonavarietyofmeansincludingIPorMACaddress,TCPorUDPportnumber,etc,toensurethatvoiceandvideoarealwaysclear,smoothandjitterfree.
InconjunctionwiththeVoiceVLANtheswitchsupporting,thevoiceapplicationswilloperatewithmuchsmootherperformance.
AbundantLayer2featuresFormoreapplicationoflayer2switches,TL-SG3424Psupportsacompletelineupoflayer2features,including802.
1QtagVLAN,PortMirroring,STP/RSTP/MSTP,LinkAggregationControlProtocoland802.
3xFlowControlfunction.
Anymore,theswitchprovidesadvancedfeaturesfornetworkmaintenance.
SuchasLoopBackDetection,CableDiagnosticsandIGMPSnooping.
IGMPsnoopingensurestheswitchintelligentlyforwardthemulticaststreamonlytotheappropriatesubscriberswhileIGMPthrottling<eringrestricteachsubscriberonaportleveltopreventunauthorizedmulticastaccess.
EnterpriseLevelManagementFeaturesTL-SG3424Piseasytouseandmanage.
Itsupportsvarioususer-friendlystandardmanagementfeatures,suchasintuitiveweb-basedGraphicalUserInterface(GUI)orindustry-standardCommandLineInterface(CLI),eitheradministrationtraccanbeprotectedthroughSSLorSSHencryptions.
SNMP(v1/2/3)andRMONsupportenablestheswitchtobepolledforvaluablestatusinformationandsendtrapsonabnormalevents.
Inaddition,integratedNDP/NTDPprotocol,theswitchsupportstobemanagedbythecommanderswitchthroughIPclusteringfunctionmoreeasily.
Layer2FeaturesLinkAggregationControlProtocol(LACP)4KVLANGVRP(GARPVLANRegistrationProtocol)STP/RSTP/MSTPIGMPSnoopingLLDP(LLDP-MED)SecurityStrategiesIP-MAC-Port-VIDBindingAccessControlList(L2~L4ACL)802.
1xandRADIUSAuthenticationSupportDoSdefendPortSecuritySSLandSSHencryptionsQualityofService4priorityqueuesIEEE802.
1PDSCPQoSManagementWeb-basedGUICommandLineInterfaceSNMPv1/v2c/v3RMON(1,2,3,9group)Datasheetwww.
tp-link.
comCopyright2012TP-LINKTechnologiesCo.
,Ltd.
Allrightsreserved.
24/7GlobaltechnicalsupportDetails:http://www.
tp-link.
com/support/Localesupport.
aspGerman/Austrian/SwissusersarenotincludedTP-LINKJetStreamTM24-PortGigabitL2PoEFeaturesStandard:802.
3at/afcompliantwithupto30WperportPoE+Ports:24PortsPowerSupply:320WPoESchedule(Time-basedSettings)www.
tp-link.
comCopyright2012TP-LINKTechnologiesCo.
,Ltd.
Allrightsreserved.
SpecificationsDatasheetTL-SG3424P2441100-240VAC,50/60Hz3CE,FCCStandard:802.
3at/afcompliantPoEPorts:24PortsPoEPowerSupply:320W17.
3*13*1.
7in.
(440*330*44mm)19-inchRackmountSteelCase,1UHeight48Gbps35.
7Mpps8k10KBProductPictureModelHardwareFeaturesConnectorPowerSupplyFANQuantityCerticationsPoEFeaturesDimensions(W*D*H)EnvironmentPerformanceSwitchCapacityForwardingRateMACAddressTableJumboFrameHardwareFeatures&PerformanceSoftwareFeatures10/100/1000MbpsBase-TPortsCombo100/1000MbpsSFPslots*ConsolePortOperatingTemperature:0°C~40°C(32°F~104°F),StorageTemperature:-40°C~70°C(-40°F~158°F)OperatingHumidity:10%~90%non-condensing,StorageHumidity:5%~90%non-condensingL2SwitchingFeaturesLinkAggregationSupportstaticlinkaggregationSupport802.
3adLACPUpto8aggregationgroups,containing8portspergroupSpanningTreeProtocol(STP)IEEE802.
1DSpanningTreeProtocolIEEE802.
1sMultipleSpanningTreeProtocolIEEE802.
1wRapidSpanningTreeProtocolSTPSecurity:Loopbackdetection,TCProtect,BPDUFilter/Protect,RootProtectMulticastSupportIGMPSnoopingV1/V2/V3,upto256groupsSupportmulticastVLANs,IGMPImmediateLeave,UnknownIGMPThrottling,IGMPFiltering,StaticMulticastIPVLANSupportIEEE802.
1Qwith4KVLANgroupsand4KVIDsSupportPortVLAN,ProtocolVLANandMAC-basedVLANSupportGARP/GVRPfeatureIEEE802.
3xowcontrolforFullDuplexmodeandbackpressureforHalfDuplexmodeTL-SG3424Pwww.
tp-link.
comCopyright2012TP-LINKTechnologiesCo.
,Ltd.
Allrightsreserved.
DatasheetQualityofService(QoS)Support802.
1pCoS/DSCPprioritySupport4priorityqueuesQueuescheduling:SP,WRR,SP+WRRPort/Flow-basedRateLimitingVoiceVLANassurevoiceapplicationsmuchsmootherperformanceAdvancedSecurityStrategiesIP-MAC-Port-VIDBindingStatic/DynamicPortSecurity(MAC-based)DoSdefendfeatureDynamicARPInspection802.
1xauthenticationSupport802.
1xport/MACbasedauthenticationSupportRadiusauthenticationandaccountabilityGuestVLANAccessControlList(ACL)L2~L4packagelteringbasedonsourceanddestinationMACaddress,IPaddress,TCP/UDPports,802.
1p,DSCP,protocolandVLANIDTimebasedACLSupportBroadcast,MulticastandUnknownunicastStormControlSecurewebmanagementthroughHTTPSandSSLv2/v3/TLSv1Secureremotecommandlineinterface(CLI)managementwithSSHv1/V2ManagementSupportWeb-basedGUImanagementmodeSupportCommandLineInterface(CLI)throughconsoleport,telnetmanagementmodeSNMPv1/v2c/v3RMON(1,2,3,9groups)DHCP/BOOTPClientDHCPSnoopingDHCPOption82CPUMonitoringPortMirroring(ManytoOne)CableDiagnosticsfeaturePing/TracertfeatureSNTPIntegratedNDP/NTDPfeatureSystemLogEthernetProtocolsIEEE802.
3i10BASE-TIEEE802.
3u100BASE-TX/FXIEEE802.
3ab1000BASE-TIEEE802.
3z1000BASE-XIEEE802.
3avGVRPIEEE802.
3adLinkAggregationIEEE802.
3xFlowcontrolIEEE802.
1pQoSIEEE802.
1qVLANs/VLANtaggingIEEE802.
1vProtocolVLANIEEE802.
1dSpanningTreeProtocol(STP)IEEE802.
1sMultipleSpanningTree(MSTP)IEEE802.
1wRapidSpanningTree(RSTP)IEEE802.
1xNetworkLoginSecurityMIBsMIBII(RFC1213)InterfaceMIB(RFC2233)EthernetInterfaceMIB(RFC1643)BridgeMIB(RFC1493)P/Q-BridgeMIB(RFC2674)RMONMIB(RFC2819)RMON2MIB(RFC2021)RadiusAccountingClientMIB(RFC2620)RadiusAuthenticationClientMIB(RFC2618)RemotePing,TracerouteMIB(RFC2925)SupportTP-LINKprivateMIBsOrderingInformationwww.
tp-link.
comCopyright2012TP-LINKTechnologiesCo.
,Ltd.
Allrightsreserved.
Datasheet*Theswitchsupports100/1000MbpsSFPmoduleatfull-duplexmode.
WhenusingtheSFPportwitha100Mmoduleoragigabitmodule,youneedtocongureitscorrespondingSpeedandDuplexmodethroughrmware.
Byfactorydefault,theSpeedandDuplexmodeofSFPportis1000MbpsFull-duplex.
HostSwitchProductModelTL-SG3424PSFPModulesProductModelTL-SM311LSTL-SM311LMTL-SM321ATL-SM321BMediaConverterProductModelMC210CSMC200CMMC220LMC1400DescriptionDescriptionGigabitSFPmodule,Single-mode,LCinterface,Upto10kmdistanceGigabitSFPmodule,Multi-mode,LCinterface,Upto550mdistanceGigabitWDMBi-DirectionalSFPModule,single-mode,LCconnector,TX:1550nm/RX:1310nm,10kmGigabitWDMBi-DirectionalSFPModule,single-mode,LCconnector,TX:1310nm/RX:1550nm,10kmDescriptionGigabitsingle-modeSCSFPTransceiver,upto15Km,chassismountableGigabitmulti-modeSCSFPTransceiver,upto550m,chassismountableGigabitSFPslotsupportingmini-GBICmodules,chassismountable14-slotpowersupplychassisforTP-LINKMediaConverter,19-inchrack-mountableJetStreamTM24-PortGigabitL2ManagedPoESwitchwith4ComboSFPSlots

A2Hosting三年付$1.99/月,庆祝18周年/WordPress共享主机最高优惠81%/100GB SSD空间/无限流量

A2Hosting主机,A2Hosting怎么样?A2Hosting是UK2集团下属公司,成立于2003年的老牌国外主机商,产品包括虚拟主机、VPS和独立服务器等,数据中心提供包括美国、新加坡softlayer和荷兰三个地区机房。A2Hosting在国外是一家非常大非常有名气的终合型主机商,拥有几百万的客户,非常值得信赖,国外主机论坛对它家的虚拟主机评价非常不错,当前,A2Hosting主机庆祝1...

快云科技,免云服务器75折优惠服务器快云21元/月

近日快云科技发布了最新的夏季优惠促销活动,主要针对旗下的香港CN2 GIA系列的VPS云服务器产品推送的最新的75折优惠码,国内回程三网CN2 GIA,平均延迟50ms以下,硬件配置方面采用E5 2696v2、E5 2696V4 铂金Platinum等,基于KVM虚拟架构,采用SSD硬盘存储,RAID10阵列保障数据安全,有需要香港免备案CN2服务器的朋友可以关注一下。快云科技怎么样?快云科技好不...

PQS彼得巧 年中低至38折提供台湾彰化HiNet线路VPS主机 200M带宽

在六月初的时候有介绍过一次来自中国台湾的PQS彼得巧商家(在这里)。商家的特点是有提供台湾彰化HiNet线路VPS主机,起步带宽200M,从带宽速率看是不错的,不过价格也比较贵原价需要300多一个月,是不是很贵?当然懂的人可能会有需要。这次年中促销期间,商家也有提供一定的优惠。比如月付七折,年付达到38折,不过年付价格确实总价格比较高的。第一、商家优惠活动年付三八折优惠:PQS2021-618-C...

tp-link设置为你推荐
下一步morphvoxthresholdaltoolsApplicationto三星iphonephotoshop技术photoshop技术对哪些工作有用?ipad如何上网IPAD4怎样上网?windows键是哪个windows 快捷键 大全csshack针对IE6的CSS HACK是什么?micromediaMacromedia Fireworks 8是什么东西,怎么用?google搜图google自定义搜索是什么?怎么用
国内最好的虚拟主机 域名抢注 免费二级域名注册 怎么申请域名 草根过期域名 bluevm jsp主机 域名优惠码 服务器架设 免费smtp服务器 嘉洲服务器 湖南服务器托管 台湾谷歌地址 qingyun linux空间 adroit 佛山高防服务器 ftp免费空间 免费cdn 免费网页申请 更多